2.12.0 (February 14, 2020))

New

  • Debian GNU/Linux 10 Buster and Raspbian Buster base are now supported.
  • Debian GNU/Linux 8 Jessie is no longer supported.

Fixed

N/A

Changed

N/A

Known Issues

N/A

results matching ""

    No results matching ""